<!DOCTYPE html>
<html>
<head>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//platform.twitter.com/widgets.js" async="async"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async="async"></script>
<meta content='http://wwtdd02.manworldmediacdn.com/data/images/wwtdd/001/808/143/ines-rau-modeling-show-ab514096_featured.jpg?1508467884' property='og:image'>
<meta content='http://www.wwtdd.com/2017/10/playboys-first-trans-playmate-ought-to-speed-things-along' property='og:url'>
<meta content='article' property='og:type'>
<meta content="Playboy's First Trans Playmate Ought to Speed Things Along" property='og:title'>
<meta content='WWTDD' property='og:site_name'>
<meta content='summary' name='twitter:card'>



<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d4dcca5642","applicationID":"20131692","transactionName":"JwlYQkYJXVkHFhZFUjsEWllTOVxUDAVeU0tLFllFQBUeRgoLTg==","queueTime":0,"applicationTime":863,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Playboy's First Trans Playmate Ought to Speed Things Along
</title>
<meta content='index,follow' name='robots'>
<meta content='You knew Playboy was going to circle the drain when the last ounce of Hef voodoo left the building. You didn&#39;t realize the prodigal ...' name='description'>

<link rel="stylesheet" media="all" href="http://wwtdd03.manworldmediacdn.com/assets/wwtdd-5b5a068c60fabcfaddcb2e1d68a15990770699b6e9939d0319f9aa38ef68ef29.css" />

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26068189/1x1_Inline_WWTDD', [1, 1], 'div-gpt-ad-1485535506293-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" type="image/x-icon" href="http://wwtdd01.manworldmediacdn.com/assets/favicon-7e0d3ab18fecb5610279d5defcab034559be63761e349a6e253291981c2e9b17.png" />
<link href='http://www.wwtdd.com/feed' rel='alternate' type='application/rss+xml'>
<link href='http://www.wwtdd.com/feed/atom' rel='alternate' type='application/atom+xml'>
<link href='http://www.wwtdd.com/feed' rel='alternate' type='application/rss+xml'>
<meta content='FqF5E9ZPNOgpvwSU0J8mitO0UsoZTotyd2Yuvo2Fr2Q' name='google-site-verification'>
<!-- Facebook Verification -->
<meta property=“fb:pages” content=“355253324811040" />

<!-- Push Notification -->
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/accc6614dfceffd74e18e5c355077ee5.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>



<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26068189/1x1_inline_WWTDD_Homepage', [1, 1], 'div-gpt-ad-1507218511378-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1507218511378-0" style="height: 1px;width: 1px;">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507218511378-0'); });
  </script>
</div>

<!--[if lte IE 8]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body>
<div id='header'>
<nav class='navbar navbar-default' id='navigation'>
<div class='header'>
<div class='header-image'>
<img class="header-image img-responsive" src="http://wwtdd03.manworldmediacdn.com/assets/header/wwtdd_header_impress-07d04b62f09d88911c48099a01ee9f3b2c7147982eeaaa025cde963f92131042.png" alt="Wwtdd header impress" />
</div>
</div>
<div class='content'>
<div class='container'>
<button aria-expanded='false' class='navbar-toggle collapsed' data-target='#bs-example-navbar-collapse-1' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<a class='navbar-brand' data-footer='http://wwtdd03.manworldmediacdn.com/assets/logos/wwtdd-17d559e3fb5bd5c75cf3e5e9d1664d6d21a2e187a2b0a4024413124b244a4b2b.png' data-logo='http://wwtdd03.manworldmediacdn.com/assets/logos/wwtdd-17d559e3fb5bd5c75cf3e5e9d1664d6d21a2e187a2b0a4024413124b244a4b2b.png' href='/'>
<img src="http://wwtdd03.manworldmediacdn.com/assets/logos/wwtdd-17d559e3fb5bd5c75cf3e5e9d1664d6d21a2e187a2b0a4024413124b244a4b2b.png" alt="Wwtdd" />
</a>
<div class='collapse navbar-collapse' id='bs-example-navbar-collapse-1'>
<button aria-expanded='false' class='close collapsed' data-target='#bs-example-navbar-collapse-1' data-toggle='collapse' type='button'>×</button>
<form class="navbar-form navbar-right" role="search" action="/" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='input-group'>
<input type="text" name="term" id="term" class="form-control search-input" placeholder="Search..." />
<div class='input-group-btn search'>
<button class='search-icon btn btn-default' type='submit'><i class="fa fa-search"></i></button>
</div>
</div>
</form>

<ul class='nav navbar-nav navbar-left'>
<li class='menu-item'><a href="/photos">Photos</a></li>
<li class='menu-item'><a href="/category/video">Videos</a></li>
<li class='menu-item'><a href="/celebrities">Celebs</a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>


<div class='container'>
<div class='clearfix' id='main' role='main'>
<div id=''>
<div id='wrap'>
<div id='content'><div class='post post-general' id='postView'>
<div class="mobile-az visible-xs"><div class="az"><div class="az-revive" data-zone="{&quot;mobile&quot;:548}"></div><small class="text-center text-muted">Advertisement</small></div></div>
<h1 class="post-title">Playboy's First Trans Playmate Ought to Speed Things Along</h1>
<p class="post-timestamp">Oct 20,  1:10 PM | <a class="category-link" href="/category/celebrity">celebrity</a> | <a href="/author/lex">Lex Jurgen</a> | <span class="disqus-comment-count" data-disqus-identifier="8ac0d9e5-8bab-4a34-9340-8b3dd46ebbeb"></span></p>
<div class="post-content"><p><img class="pull-left" src="http://wwtdd01.manworldmediacdn.com/data/images/wwtdd/001/808/143/ines-rau-twitter-photo-2b9bc0f0_web.jpg?1508467878" alt="" width="274" height="395"></p>
<p class="text-left">You knew Playboy was going to circle the drain when the last ounce of Hef voodoo left the building. You didn't realize the prodigal millennial son, Cooper Hefner, would flush fast and furiously to expedite the process. In the first issue of the magazine to be released following the death of the legend, Playboy's offering a retrospective on Hugh's life and legacy. Also, they're introducing the first ever trans Playmate. Dad's body's not even cold yet.</p>
<p>It was clear from the pre-requiem musings of his youngest offspring that Cooper Hefner intended to make Playboy cool and hip again. To Hef that once meant a naked Marilyn Monroe. To his son, that meant killing nudity and bringing it back with Ines Rau, a chick who used to be a man. <a href="https://www.huffingtonpost.com/entry/ines-rau-transgender-playmate_us_59e8ab69e4b0d0e4fe6d98f8" target="_blank"target="_blank" rel="noopener noreferrer">HuffPo wrote a celebratory review</a>. That ought to tell you everything you need to know.</p>
<p>Within the article, Rau offers up some sagely advice for the self-esteem generation:</p>
<blockquote>
<p>“It’s a salvation to speak the truth about yourself, whether it’s your gender, sexuality, whatever. The people who reject you aren’t worth it. It’s not about being loved by others; it’s about loving yourself.”</p>
</blockquote>
<p>Imagine Playboy readers send in a reasonable number of emails with requests for potential Playmates. How many would you think asked for this? Assuming you know better than your audience is the first step to pretentiousness. Followed shortly thereafter by bankruptcy. The allure of back slapping at the vegan cafe from Cooper's evolved celebrity child friends is strong. Virtue signaling is the greatest currency among Cooper's peers.</p>
<p>Every trendy magazine is featuring a trans chick these days. Those other magazines aren't the world's most preeminent brand for naked chicks. </p>
<p><sub><em>Photo credit: Getty Images / Twitter</em></sub></p></div>
<p class="description-text text-sm text-muted"><strong>Tagged in: </strong><a href="/tag/cooper-hefner">cooper hefner</a>, <a href="/tag/ines-rau">ines rau</a></p>
<div class="mobile-az visible-xs"><div class="az"><div class="az-revive" data-zone="{&quot;mobile&quot;:586}"></div><small class="text-center text-muted">Advertisement</small></div></div>
<div class="native"><!--4x2 (ID: 360594)-->
<div id="contentad360594"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b7fcb6e0-9e08-4b0e-b6a3-1621ac27c556",
            d: "d3d0ZGQuY29t",
            wid: "360594",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad360594").appendChild(s);
    })(document);
</script>
</div>

<div class="disqus-comment-block">
  <p class="site-title">Comments</p>
  <a name="comments"></a>
  <div id="disqus_thread"></div>
  <script type="text/javascript">
  var disqus_container_id='disqus_thread',
      disqus_shortname='wwtdd';

  var disqus_config=function(){
    this.language='';
    this.callbacks.preData.push(function(){
      document.getElementById(disqus_container_id).innerHTML='';
    });
    this.callbacks.onNewComment.push(function() {
      if (typeof(SK.EventTracking) != 'undefined') {
        SK.EventTracking.track('Feature: Made Comment', {"commentableType":"SkBlogManager::Post","commentableId":156204})
      }
    });
    this.page.url = 'http://www.wwtdd.com/2017/10/playboys-first-trans-playmate-ought-to-speed-things-along';
    this.page.identifier = '8ac0d9e5-8bab-4a34-9340-8b3dd46ebbeb';
  };

  (function() { // DON'T EDIT BELOW THIS LINE
  var d = document, s = d.createElement('script');
  s.src = '//'+disqus_shortname+'.disqus.com/embed.js';
  s.setAttribute('data-timestamp', +new Date());
  (d.head || d.body).appendChild(s);
  })();
  </script>
</div>

</div>
</div>
</div>
<div id='runner'><div class='related-posts crowd-favorites-runner'>
<div class="runner-az row"><div class="az"><div class="az-revive" data-zone="{&quot;desktop&quot;:548}"></div><small class="text-center text-muted">Advertisement</small></div></div>
<p class="site-title">Related Posts</p>
<div class='runner-item row'>
<a href="/2017/10/lara-flynn-boyle-cute-hat"><img class="img-responsive" src="http://wwtdd03.manworldmediacdn.com/data/images/wwtdd/001/808/155/lara-flynn-boyle-6082c5d0_featured.jpg?1508531733" alt="Lara flynn boyle 6082c5d0 featured" />
<h4 class="item-heading">Lara Flynn Boyle Caught In Cute Shirt</h4>
</a></div>
<div class='runner-item row'>
<a href="/2017/10/quentin-tarantino-shouldve-skipped-his-weinstein-apology"><img class="img-responsive" src="http://wwtdd03.manworldmediacdn.com/data/images/wwtdd/001/808/144/quentin-taranton-embracing-harvey-weinstein-938bee30_featured.jpg?1508470155" alt="Quentin taranton embracing harvey weinstein 938bee30 featured" />
<h4 class="item-heading">Quentin Tarantino Should've Skipped His Weinstein Apology</h4>
</a></div>
<div class='runner-item row'>
<a href="/2017/10/tara-reid-spooky-surprise"><img class="img-responsive" src="http://wwtdd03.manworldmediacdn.com/data/images/wwtdd/001/808/147/tara-reid-11b1357f_featured.jpg?1508517007" alt="Tara reid 11b1357f featured" />
<h4 class="item-heading">Tara Reid Spooky Surprise</h4>
</a></div>
<div class='runner-item row'>
<a href="/2017/10/get-the-goods-from-francesca-eastwood-in-this-weeks-mr-skin-minute-video"><img class="img-responsive" src="http://wwtdd03.manworldmediacdn.com/data/images/wwtdd/001/808/148/francesca_eastwood-064026d3_featured.jpg?1508519362" alt="Francesca eastwood 064026d3 featured" />
<h4 class="item-heading">Get the Goods from Francesca Eastwood in This Week's Mr. Skin Minute (VIDEO)</h4>
</a></div>
<div class='runner-item row'>
<a href="/2017/10/jessica-simpsons-pigtail-fiasco"><img class="img-responsive" src="http://wwtdd03.manworldmediacdn.com/data/images/wwtdd/001/808/141/jessicasimpson_22580398_757785687727811_3504266599945207808_n-e9b52252_featured.jpg?1508508761" alt="Jessicasimpson 22580398 757785687727811 3504266599945207808 n e9b52252 featured" />
<h4 class="item-heading">Jessica Simpson's Pigtail Fiasco</h4>
</a></div>
<div class='affix-block row'>
<div class="runner-az row"><div class="az"><div class="az-revive" data-zone="{&quot;desktop&quot;:586}"></div><small class="text-center text-muted">Advertisement</small></div></div>
<div class="runner-az row"><div class="az"><div class="az-revive" data-zone="{&quot;desktop&quot;:549}"></div><small class="text-center text-muted">Advertisement</small></div></div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class='footer'>

<!-- /26068189/1x1_Inline_WWTDD -->
<div id='div-gpt-ad-1485535506293-0' style='height:1px; width:1px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485535506293-0'); });
</script>
</div>
<div class='condensed-footer'>
<div class='social'>
<a target="_blank" href="https://www.facebook.com/wwtdd0"><i class="fa fa-facebook-f"></i>
</a><a target="_blank" href="https://twitter.com/wwtdd"><i class="fa fa-twitter"></i>
</a><a target="_blank" href="https://www.instagram.com/wwtdd"><i class="fa fa-instagram"></i>
</a></div>
<a class="expand-footer-btn toggle-footer" href="#">footer</a>
<a class="scroll-top-btn top" href="#">top</a>
</div>
<div class='expanded-footer'>
<div class='container'>
<a class="logo" href="/"><img src="http://wwtdd03.manworldmediacdn.com/assets/logos/wwtdd-17d559e3fb5bd5c75cf3e5e9d1664d6d21a2e187a2b0a4024413124b244a4b2b.png" alt="Wwtdd" />
</a><div class='footer-menu'>
<div class='top'>
<span>back to top</span>
<button class='btn btn-danger' type='button'><i class="fa fa-arrow-up"></i></button>
</div>
<div class='toggle-footer'>
<span>footer</span>
<button class='btn btn-danger' type='button'><i class="fa fa-plus"></i></button>
</div>
</div>
<ul class='list-inline'>
<li><a href="/2257">2257 Compliance</a></li>
<li><a href="/copyright-claims">Copyright Claims</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="/advertising">Advertising</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
<small>Made with love in Chicago &copy; 2017 Last Men LLC. All Rights Reserved.</small>
</div>
</div>

<!-- MWM-565 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.defineSlot('/26068189/1x1_Slider_WWTDD', [1, 1], 'div-gpt-ad-1490114143151-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<div id="div-gpt-ad-1490114143151-0" style="height: 1px;width: 1px;">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490114143151-0'); });
  </script>
</div>

<!-- InterYield Mobile -->
<script type="text/javascript">
   try {
       if (/mobile/i.test(navigator.userAgent) || /mobi/i.test(navigator.userAgent) || /ipad/i.test(navigator.userAgent) || /android/i.test(navigator.userAgent) || /tablet/i.test(navigator.userAgent) || /mini/i.test(navigator.userAgent)) {      
       var script = document.createElement('script');
       script.type  = "text/javascript";
       script.src = "http://www.td583.com/InterYield/bindevent.do?e=click&affiliate=Lastmenonearth&subid=wwtdd&snoozeMinutes=1&adCountIntervalHours=24&maxAdCountsPerInterval=2&pop=under&doublepop=false&attributionDisabled=true&endpoint=http%3A%2F%2Fwww.td583.com";
       document.getElementsByTagName('body')[0].appendChild(script);    
        }else{
        } 
       }    
   catch (e) {}
</script>

<!-- InterYield Ext. -->
<script src="http://www.td583.com/InterYield/bindevent.do?e=click&affiliate=Lastmenonearth&subid=wwtdd&maxAdCountsPerInterval=0&ae=true&aecount=3&aedelay1=10&aedelay2=20&aedelay3=30&aesnooze=1&aeplus=true&snoozeMinutes=1&adCountIntervalHours=24&pop=under&attributionDisabled=true&endpoint=http%3A%2F%2Fwww.td583.com" type="text/javascript"></script> 


</div>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga("create","UA-1428329-2","auto");
ga("send","pageview");
</script>

<script src="//platform.twitter.com/widgets.js" async="async"></script>
<script src="http://wwtdd03.manworldmediacdn.com/assets/sk_blog_manager_assets/src/core-fd5b41b143932ec040e77620efd4c469b88fd42b6ab30c7c866c3687d7743528.js"></script>
<script src="http://wwtdd01.manworldmediacdn.com/assets/wwtdd-8af852e325200423815bca735b0228554e02894ad0d2dac2c8926e6d9f56c6ae.js"></script>


<script src="//wwtdd.disqus.com/count.js" id="dsq-count-scr" async="async"></script>

<script>
  _nsfw = false;
</script>


</body>
</html>
